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[bookmark: _Toc161843491]Abstract
At the University of Helsinki the chapter Abstract is always placed at the beginning of the book, before the table of contents. However, different disciplines have different practices, so check which practice is used in your department’s theses. The abstract may be no more than a page long, and therefore the font and line spacing is often slightly smaller than the basic text. The style used in this text is Abstract.
Sed dolor purus, tempus quis, porta in, varius at, nisi. Nunc cursus egestas ligula. Etiam lobortis. Curabitur euismod, libero eget varius sodales, turpis magna mattis arcu, sed ornare diam neque ac nisl. Suspendisse quis quam non diam consectetuer accumsan. Ut quis felis eget est interdum tincidunt. Donec venenatis pede quis tortor. Donec convallis laoreet neque. Sed quis orci. Etiam eget est. Nunc eget augue. Proin tellus ipsum, consectetuer ac, hendrerit in, interdum at, quam. Cras ante. Vestibulum ante ipsum primis in faucibus orci luctus et ultrices posuere cubilia Curae; Pellentesque erat. Cras mi. Suspendisse tortor. Pellentesque vel erat. Maecenas vitae velit.
Fusce tempor mauris in mi mattis porttitor. Fusce nec ligula quis tellus facilisis blandit. Nam fermentum. Fusce eu augue sed lectus euismod feugiat. Nam turpis metus, aliquet rhoncus, dapibus sit amet, mattis imperdiet, turpis. Nunc vehicula pede at orci. Nullam imperdiet. Phasellus mattis velit sed massa. Quisque ultrices est eget nibh. Nulla facilisis. Praesent feugiat, urna vel vestibulum tempor, sapien justo sollicitudin ligula, id sagittis erat odio sed nisl. Nullam aliquet ante non ligula. Vestibulum porta condimentum sapien.
In mattis nunc at ipsum. Curabitur sed lorem. Duis dapibus. Nam quis diam nec ipsum consequat congue. Curabitur vel arcu. Curabitur in dolor. Vestibulum tortor orci, ornare a, egestas nec, ultricies rhoncus, nulla. Sed pharetra feugiat felis. Ut dolor massa, interdum elementum, lobortis ut, placerat eu, turpis. Praesent sem. Vivamus molestie vulputate augue.


[bookmark: _Toc139178768][bookmark: _Toc232493716][bookmark: _Hlk117858763][bookmark: _Toc161843492]Acknowledgements / Preface / List of abbreviations / List of symbols
The chapter Preface or Acknowledgments is always placed at the beginning of the book, before the table of contents. However, different disciplines have different practices, so check which practice is used in your department’s theses. 
If you have used abbreviations or symbols in the text, explain these to the reader in a separate chapter before the actual text: List of abbreviations or List of symbols.
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Nunc eros. Proin eu lectus nec urna convallis porta. Curabitur pulvinar. Ut neque lacus, rhoncus sed, eleifend ut, mattis ac, diam. Integer rhoncus ipsum ac diam. Pellentesque et erat vel ipsum commodo euismod. Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Ut id lorem sed turpis ornare pretium. Nulla semper erat in risus. Curabitur sed arcu. Cras eget dolor in erat fermentum ullamcorper. Maecenas tellus.
Sed dolor purus, tempus quis, porta in, varius at, nisi. Nunc cursus egestas ligula. Etiam lobortis. Curabitur euismod, libero eget varius sodales, turpis magna mattis arcu, sed ornare diam neque ac nisl. Suspendisse quis quam non diam consectetuer accumsan. Ut quis felis eget est interdum tincidunt. Donec venenatis pede quis tortor. Donec convallis laoreet neque. Sed quis orci. Etiam eget est. Nunc eget augue. Proin tellus ipsum, consectetuer ac, hendrerit in, interdum at, quam. Cras ante. Vestibulum ante ipsum primis in faucibus orci luctus et ultrices posuere cubilia Curae; Pellentesque erat. Cras mi. Suspendisse tortor. Pellentesque vel erat. Maecenas vitae velit.
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[bookmark: _Toc161843494]Introduction
[bookmark: _Hlk117860628]This document is a general dissertation template and guide produced by Unigrafia for dissertation authors. It also includes instructions for creating an accessible file using Word. Since software is continuously updated, it is not possible or appropriate to provide a comprehensive user manual or style guide for Word to dissertation authors. This document provides general directions, and the instructions may not necessarily align with the version of the software you are using. Therefore, Unigrafia is not responsible for the accuracy of the instructions or the functionality of this document as a dissertation template in all versions. The accessibility guidelines were originally created at the University of Turku.
[bookmark: _Toc161843495]General structure of a doctoral thesis
A dissertation publication can be a monograph or consist of a summary and previously published articles. The dissertation is usually published both as an electronic and a printed book. They are identical, with the exception that the library removes any articles from the version made publicly available for download.
[bookmark: _Toc161843496]Initial pages and final pages
Use this document as a template and change the necessary information to the initial pages. 
The abstract and preface or acknowledgements are usually placed before the table of contents in the thesis. The title of these is on the same level as the titles of the main chapters, but they are never numbered. In this document, the titles of these pages use the style Otsikko/Title. These will also be included in the table of contents if this style is in use.
The abstract should fit onto one page. For this reason, the font and line spacing used in the abstract are often slightly smaller than elsewhere in the text. In this case, use the style Abstract. Write keywords at the end of the abstract. You can list several keywords, separated by a comma.
Body texts has two styles: The first paragraph is styled Body Text 1 (no indentation). The paragraphs written after that are automatically styled Body Text 2, and their first word is indented.
 Also use the Title style in the titles for other chapters that are not numbered (publications, appendices, references). This will ensure that they are automatically included in the table of contents. References is the style used for source texts in the source list. Finally, check the page numbers of the first pages in the table of contents; if you have used Roman numerals for the numbering of the initial pages, you will have to manually edit the numbers of these pages in the table of contents. 
[bookmark: _Toc161843497]Title page and dedication page
Change the information to the pages according to the instructions below.

The following information should be read on the title page of the dissertation, i.e. the first page:
· The title of the book, including the subtitle
· Author's full name
· Publisher, if other than the author (in theses, this is usually the university)

On the back of the title page, i.e. on the second page of the book, the following information is stated:
· Supervisor, curator, preliminary examiners and opponent (voluntary)
· Details of the possible cover image and/or cover designer
· ISBN numbers for the printed and e-version
· ISSN codes if published as a part of a series
· Printing company (the printing press used by Unigrafia is PunaMusta Oy)
· city of publication and year of publishing (for example, Helsinki 2024)
The most elegant place for a dedication page is on the third page of the book, after the title page., The following page is always left blank. If you do not have a dedication page, the third page usually contains a summary or an abstract. After that, there is usually a preface or acknowledgements of people who supported the research work.
[bookmark: _Toc161843498]Information about the public examination
The time and place of the public defense of the doctoral thesis is written on the title page. The text is written in the language of the thesis, for example as follows:

Finnish:
Esitetään Helsingin yliopiston humanistisen tiedekunnan suostumuksella julkisesti tarkastettavaksi auditoriumissa XII (luentosalissa PIII) perjantaina 24. syyskuuta 2022 klo 12.

Swedish:
Akademisk avhandling som med tillstånd av Humanistiska fakulteten vid Helsingfors universitet framlägges till offentlig granskning i auditorium XII (i auditorium PIII) fredagen den 24 september 2022 kl. 12.

English:
Academic dissertation to be publicly discussed, by due permission of the Faculty of Arts at the University of Helsinki in auditorium XII (in lecture room PIII), on the 24th of September 2022 at 12 o’clock.

German:
Wird mit Genehmigung der Humanistischen Fakultät der Universität Helsinki am 24. September 2022 um 12 Uhr im Auditorium XII (im Hörsaal PIII) zur öffentlichen Verteidigung vorgelegt.

French:
Thèse pour le doctorat présentée à la Faculté des Lettres de l’Université de Helsinki et soutenue publiquement dans l’auditorium XII (à Porthania, salle III) le 24 septembre 2022 à midi.
[bookmark: _Toc161843499][bookmark: _Hlk117860672]ISBN and ISSN
The ISBN number (International Standard Book Number) is the publication’s international standard number. The number is always printed on the back of the title page and often also on the back cover of the printed book. ISBNs are used in purchasing, bibliographies, databases and library lending systems, for example.
If the book is published in a series, the ISSN number (International Standard Serial Number) identifying the series must also be printed in your book. You can obtain this number from the publisher or editor of the series. Ask for ISBN numbers at the same time. 
For the series Dissertationes Universitatis Helsingiensis, you will receive all numbers from Unigrafia.
If your research is not published as part of a series, order ISBN numbers from https://tunnisteportaali.kansalliskirjasto.fi/forms/isbn-ismn-publication?lng=en.

[bookmark: _Toc161843500]Articles
Doctoral theses which are based on publications consist of introductory pages, a summary section, and previously published or pending articles. In doctoral theses, articles are always presented in the format in which they were originally published, so ask the publisher for a PDF file. The file must be editable and unlocked to allow Unigrafia to scale and attach it to the print file of a B5-sized book. If the article has not yet been published and you have not received a final version from the publisher, you can use the same layout for the article that you have in your summary section.
Send the articles to Unigrafia separately, named in the order they appear in the book, for example Miettinen_art_1.pdf.
[bookmark: _Toc161843501]Accessibility
The European Union Accessibility Directive came into effect on September 23, 2020. The directive requires universities to ensure that all content distributed on the university's public website (text, images, files, videos) is accessible.
Accessibility consists of content understandability and technical accessibility. Technical accessibility means that content - including non-text elements such as images - can be converted into characters, including Braille if necessary.
A publication is considered accessible when:
· It uses clear and understandable language,
· It has a clear and logical structure,
· It is easy to read in appearance,
· It meets the requirements for technical accessibility.
You can ensure the accessibility of your file by using the text styles and instructions on this template. Once the word file is accessible, making an accessible PDF file is easy.
[bookmark: _Toc115681503][bookmark: _Toc161843502]How to draft an accessible document
· Use different heading levels in a logical order (Heading 1 (Otsikko 1) > Heading 2 (Otsikko 2)> Heading 3 (Otsikko 3). Do not skip a level. 
· Use the Word list tools as they clarify the structure and promote accessibility. If the list items do not have a clear order, use an unnumbered list style.
· Plan the structure and content of the document. Consider what serves the reader best: text, photo, list, or table. 
· Do not add text to the file as an image. Avoid using floating text boxes as screen readers do not convert them correctly.
· Take care that the document looks clear. Use highlight formatting (cursive, bold, and underline) with careful consideration. Please note that underline is meant for links only.  
· Remember to ensure the accessibility of tables and images (see chapters Virhe. Viitteen lähdettä ei löytynyt. and Virhe. Viitteen lähdettä ei löytynyt.).
[bookmark: _Toc115681504][bookmark: _Toc161843503][bookmark: _Toc53587248]Set a language for the document 
In the thesis template, the document language (Finnish/English) has been set beforehand. If the document contains content in a different language, you can set the correct language for these text parts: highlight the text that is in a different language > open the Review tab and click the Language icon > Set Proofing Language > set the language for the text. 
[bookmark: _Toc115681505][bookmark: _Toc161843504][bookmark: _Toc53587249]Give the document a title
Give the document a title: open Info from the File tab > add the main title of the document as the title. Please note that the document title is not the same as file name.
[bookmark: _Toc115681506][bookmark: _Toc161843505][bookmark: _Toc53587250][bookmark: _Ref61533888]Check accessibility
When your document is ready, check its accessibility: open Info from the File tab > select Check for Issues > select Check Accessibility > fix the parts that are not accessible.
[bookmark: _Toc115681507][bookmark: _Toc161843506]Template settings and styles (Heading 1) 
The first chapter of the thesis that is given a number is the introduction. All text chapters are numbered. References and appendices are not numbered. 
[bookmark: _Toc115681508][bookmark: _Toc161843507]Template settings (Heading 2)
[bookmark: _Toc115681509][bookmark: _Toc161843508]Template font (Heading 3)
Two fonts are used in the template: Arial font is used in the headings. Arial is also used in the text in equations, figures, and pictures. The font used in text paragraphs is Georgia. When you use the styles of this template, the fonts and line spacing are set automatically.
[bookmark: _Toc115681510][bookmark: _Toc161843509]Template page settings
The page settings in the template are: 
· page size A4 (210 x 297mm)
· top and bottom margins 2.5 cm
· left and right margins 2,8 cm. 

Dissertations are printed in B5 size, i.e. 176 x 250 mm. Unigrafia scales A4 pages to about 84% size. If, for example, you have to use a small font size in a table, you can observe the final text size by printing the page at 84% size. Avoid using a font smaller than 10 points in your text due to scaling.
Since most people read the thesis in electronic format, the recommendation is to keep the page symmetrical. However, if you want to change the settings and make mirror image borders, put the page number on the outer edge and make sure that the margins on the inside are at least 2.5 centimeters wide on an A4-sized page.
[bookmark: _Toc161843510]Page numbers
Page numbering usually starts on the first page of the introduction. The initial pages can be marked with letters. The page numbers are already defined in this template centered at the bottom.
If you use Word's tools to prepare a table of contents and references or lists of figures, images or appendices, remember to update the lists at the end (see chapter 0)

[bookmark: _Toc115681512][bookmark: _Toc161843511]Template styles
Use the text styles in this template in all the text contents of your thesis. If you do not use these styles, the template does not function as designed. By using the styles, the letters, font size, and line spacing are automatically correct. This is important for the accessibility of the document. Do not change the style settings.

Styles used in the template:
· Abstract
· Body Text1 (first chapter)
· Body Text2 (following chapters)
· Citation / Lainaus
· Figure (english)
· Figure caption text (english)
· Kuva (finnish)
· Kuvateksti (finnish)
· References
· Taulukko 1 Table caption 
· Table caption text
· Table text
· Thesis footnote
· Title / Otsikko
· Otsikko  (Heading -)
· Otsikko 1 (Heading 1)
· Otsikko 2 (Heading 2)
· Otsikko 3 (Heading 3)
· TOC 1
· TOC 2
· TOC 3
· TOC Heading
The styles are paragraph-specific, i.e. the style applies to text between two hard returns. You can view the style of each paragraph in the styles panel at the top right-hand side of the Home tab. Change the style of the paragraph by clicking the correct place in the text and select Styles > select the correct style.

[image: ]
Choosing a right style
[bookmark: _Toc115681513][bookmark: _Toc161843512]Headings
If you divide a chapter into subsections, there always has to be two. Use Otsikko 1 (Heading 1) as the style for the heading of the whole chapter (X), use Otsikko 2 (Heading 2) as the style of the second-level subsection heading (X.X), and Otsikko 3 (Heading 3) in third-level subsection headings (X.X.X). 
Do not add an empty row above or below headings.
[bookmark: _Toc161843513]Normal text
In the so-called body text paragraphs, the style is Body Text 1. 
No empty rows are added between paragraphs.
Citation / Lainaus style is used in citations that are longer than two rows, and the right and left margins are indented. Indented citations do not have quotation marks. 
[bookmark: _Toc161843514]Footnotes
If your thesis contains footnotes or endnotes, use the style Thesis footnote. Insert footnote: select References > select Insert Footnote or Insert Endnote.

[image: ]
Inserting an endnote
[bookmark: _Toc161843515]Tables
[bookmark: _Toc161843516]Table formatting
Place a large table on the same page whenever possible. Remember to add the header row (see instructions in the next subsection).
The tables have to be indented to the same level as the body text, so that the left-hand side of the table and text are aligned. They must not cross into the margin. However, if the table is so large that it will not fit on the page when indented, it has to be formatted by hand or centered.
If the table is wide, you can also consider turning the page so that it is horizontal. To do this, add section break from the Layout tab > Breaks > Next Page on the both sides of the table and change the orientation of the table page to horizontal from the Layout menu > Orientation. Avoid formatting where a thick line borders each cell of the table. 
[bookmark: _Toc115681518][bookmark: _Toc161843517]Add a table and a header row
Add a table by selecting Insert > Table. It is important for accessibility that you do not add the table to the document as a picture but create it with the table tools. 
It is essential for accessibility that the table has a header row. Add a header row for your table: click the top row of the table and Table Tools becomes visible in the top panel. Select Layout > select Repeat Header Rows. This way, the header row is repeated if the table is divided to multiple pages. 
[image: ]
Adding a header row
Avoid using merged cells. Finally, make sure that the contents are in the correct order in the table columns: put the cursor in the first cell of the table and move from one cell to the next with the tabulator key.

[bookmark: _Toc115681519][bookmark: _Toc161843518]Add a numbered heading to the table 
All tables are given a heading. The heading is placed above the table 
Create a heading for the table: place the cursor on top of the table and right-click the icon that appears in the left top corner > select Insert Caption > select Table as the Label > add the heading. Leave Table X as an identifier to the beginning > select Above Selected Item from Position. 

[image: ]
Adding a heading to the table
Finally, make sure that you have used Table caption style in the table heading and Table text style in the table text. NOTE! If you want to create an automatic list of figures or tables later, retain the original style of the heading (style: Caption) and its assigned number.
[bookmark: _Toc115681520][bookmark: _Toc161843519]Add caption text to the table
The table should be understandable without the reader having to read other text. However, if the table needs a caption text to support understanding, you can add it between the heading and the table itself. The style is Table caption text. In the table cation text, you can, for example, explain the entries in the table for the part that you can assume they are unfamiliar to the reader. 
The table title appears above the table. In an English-language document, use Table Caption as the style. The number comes automatically.
The explanatory text is written here. Use the style Table caption text
	
	Malli I
	Malli II
	Malli III

	Vakio
	0,135***
	0,135**
	0,150**

	
	(2,835)
	(2,135)
	(2,035)

	Muuttuja 1
	0,135***
	
	0,005***

	
	(2,835)
	
	(3,135)

	Muuttuja 2
	-0,352
	0,135**
	

	Yht.
	10,567%
	12,570%
	8,057%


[bookmark: _Toc115681521][bookmark: _Toc161843520]Figures and pictures
[bookmark: _Toc115681522][bookmark: _Toc161843521]Add picture
All figures and pictures are given a heading and a number. The numbering is automatic. Caption is below the figure or picture.
Add a heading to the figure or picture: right-click the figure or picture > Insert Caption > select Figure or Picture from Label > add the heading. In the same pane, select Below Selected Object in Position.
You can change the title style to the Figure Caption text or Picture Caption text styles available in this template, but if you want to create an automatic list of pictures/figures later, retain the caption style as Caption. 
[image: Students at the Porthania square ]
In pictures and figures, the caption is placed below the element. Prefer short and informative captions. The style of the captions is Figure caption text. Please note that the use of the image requires permission and the name of the photographer/author must be mentioned. Picture: First name Surname. NOTE! If you want to create an automatic list of figures or tables later, retain the original style of the heading (style: Caption) and its assigned number.
Figures have to be indented to the same level as the body text so that the left-hand side of the figure and the text are aligned. They must not cross into the margins (at least inner margin of book). However, if the table is so large that it will not fit on the page when indented, it has to be formatted by hand or centred. 
However, never place pictures inside the inner margin, so that they don't fall into the "sink" of the middle opening and thus make it difficult to read the book. The odd-numbered pages are always to the right of the opening, i.e. the inner margin is their left edge, the opposite is true for the even pages.
[bookmark: _Toc53587256]Remember that you have to refer to each table, figure, and picture in the text. The reference has to be near the element. You do not have to mention the location of the figure in the reference. In English, refer to tables, figures, and pictures with a capital letter: this can be seen from Figure 5.
[bookmark: _Toc115681523][bookmark: _Toc161843522]Accessibility and alternative texts for figures and pictures
[bookmark: _Toc53587257]Use only pictures that are significant to the contents of the thesis. 
To ensure accessibility, all non-textual content (figures, pictures) must have an alternative text. Alternative text is also referred to as alt text. It is important that a reader who cannot see the figure or picture gets the same information as a reader who can see it. 
In principle, alternative text is added to all figures and pictures. When writing the alternative text, think about what information is left out if you cannot see the figure or picture. Focus on the essential matters in the alternative text, do not write excessively long descriptions. 
Caption is not repeated as such in the alternative text, as the screen reader reads both the caption and the alternative text. If the alternative text is missing, the screen reader reads the name of the image file. 
The alternative text is added in the same language as the document.
In order for alternative texts to be genuinely useful for users, the function of the image and the surrounding text must be taken into consideration when writing the alt text. When writing an alt text, pause to consider the answer to following questions:
· What information is left out without the image?
· What is the purpose of the image in its location?
· Have the contents of the image been told in the surrounding text?
[bookmark: _Toc115681524][bookmark: _Toc161843523]How to write alternative text 
· [bookmark: _Toc53587258]Write as sharply and clearly as possible. 
· Always end the alt text with a full stop. 
· Do not start the alternative text with words "Picture" or "In the picture". Screen readers recognize images and notify the user of them.
· Write a neutral description, avoid interpretations. 
· If the contents of the image are explained in the surrounding text, the alternative text only briefly describes the topic of the picture and mentions that the details of the picture are included in the text.
· The alternative text for figures is a focused summary of the key features of the figure, in case they are not otherwise explained in the surrounding text.
[bookmark: _Toc115681525][bookmark: _Toc161843524]How to add alternative text 
Move the cursor on top of the image and right-click it > select Edit Alt Text > add the alternative text for the figure or picture. 
[bookmark: _Toc115681526][bookmark: _Toc161843525]Equations
Presenting equations is very important in some fields. You can add equations by clicking Insert > Equation. 
You can center the equation by selecting a tab for the equation row which is centered: select Center Tab > click the equation > add the tab to the 8cm mark by clicking the ruler at the top of the page. Finally, add a tab in front of the equation so that it is centered. 

[image: ]
[image: ]
Center the row with the centering tab. This is figure text using style ”Figure caption text This is figure text using style  ”Figure caption text”
The equations can also be numbered. If you want to add the number to right hand side of the equation (like in the picture below), add Right Tab to the right side of the row and add tab after the equation. Add the number of the equation. After the equation, the sentence continues as if it has not been interrupted.

	,	(1)

If the equation has several variables, you can make a list out of them. Usually, the variables are in cursive in the text and vectors/matrices are in bold. 
[bookmark: _Toc115681527][bookmark: _Toc161843526][bookmark: _Ref61533832]Accessible Colors
[bookmark: _Hlk117778531]Take possible readers with visual impairments or color vision deficiencies into account when using colors.
· Use basic colors that are distinguishable
· Use required contrast ration
· Make sure that the meaning of content is not presented only with colors
· The meaning of content should not be affected if colors are removed
[bookmark: _Toc115681501][bookmark: _Toc161843527]Copying text to the template
The template works best when the text is written directly into it, but it is also possible to copy-paste text from another document. However, there are issues in copy-pasting text that should be taken into consideration.
If you have used styles in the original document, they must be deleted before copy-pasting the text. Highlight the text in the original document that you wish to copy-paste to the template. Select Clear All Formatting from the Font section on the Home tab. After doing this, you can copy the text to the template. 

[image: ]
Clearing all formatting. This is figure text using style ”Figure caption text”.
If you copy the entire document by selecting all (Ctrl + A), the header and footer as well as all other formatting will be copied. This will disrupt the settings in the template. Therefore, it is recommended that text, tables, and figures are copy-pasted to the template.
[bookmark: _Toc115681528][bookmark: _Ref115681851][bookmark: _Toc161843528]Table of contents
The table of contents is set automatically in the template. When you use the styles correctly, the program drafts the table of contents based on the document headings. Remember to update the table of contents: right-click it with the mouse > select Update Field > select Update Entire Table from the pop-up window.
If you notice any errors in the table of contents, press the Ctrl key and click on the row with the mistake. The cursor will automatically move to the spot in question in the document. Check which style is used and change it if necessary. You can change the style when the cursor is on the correct row and by selecting the correct style from the Styles selection. If headings are missing from the table of contents, check the style of the missing heading and change it as described above. Finally, update the table of contents.
[bookmark: _Toc115681529][bookmark: _Toc161843529]How to add automatic table of contents
[bookmark: _Ref116906740][bookmark: _Ref116906753][bookmark: _Ref116906754][bookmark: _Ref116906755]Move the cursor to where you want to create the table of contents. Open References tab > select Table of Contents > select Custom Table of Contents from the bottom > select From Template from Formats and further select None from the Tab Leader drop down menu > click ok.
[bookmark: _Toc115681530][bookmark: _Toc161843530]Add a table of pictures, figures or tables to the table of contents
[bookmark: _Toc26358190]Move the cursor to where you want to create the table of contents. Open References tab > click Insert Table of Figures > select Figure/Table from the Caption Label panel > select Classic from Format panel > Select None from the Tab Leader drop-down menu > ensure that all the boxes are ticked > Select Settings -> specify the style for the list, either Figure Caption text or Table Caption. Click ok. Ensure that all checkboxes are checked > click ok.
[bookmark: _Toc115681531][bookmark: _Toc161843531][bookmark: _Hlk117860780]Check the layout of your completed thesis
Check the document before saving it in PDF format. Go through all the following points:
· Always start checking from the beginning of the document and proceed in order to the end. If you add or remove text, the change may also affect all subsequent pages.
· Check that the heading and the following paragraph are on the same page. If necessary, you can make a form feed (Ctrl+Enter).
· You can view line and form feeds by clicking the Show/Hide ¶ icon in the Paragraph section of the Home tab. You can hide the marks by clicking the same icon. Line feeds are shown as the ¶ mark. Finally, delete the extra line feeds.
· [bookmark: _Hlk117860795]Remove extra pages and add blank pages if necessary so that
· There are an even number of initial pages (before the Introduction chapter).
· The pages you want to place on the right side of a spread have odd page numbers. 
· Make sure that all the sources are listed in the references.
· Update the figure, table and picture lists if you have used them 
· Finally, check that all the headings are visible in the table of contents. 
· Update the table of contents.
· Check the accessibility of your thesis (see chapter 2.4).
· Create an accessible PDF file in accordance with the instructions.
[bookmark: _Toc115681532][bookmark: _Toc161843532]References
References are grouped and marked according to the practices in your field/subject. The style is References.
References begin from a new page. The section is not numbered. 

Aaltonen, Anna: Saavutettavuuden Tutkiminen. Metropolia Metropolia Ammattikorkeakoulu 2021
Ahlqvist, Jorma: Verkkopalvelun saavutettavuuden Tutkiminen. Metropolia Metropolia Ammattikorkeakoulu 2021
Ahlqvist, Jorma: Verkkopalvelun saavutettavuuden Tutkiminen. Metropolia Metropolia Ammattikorkeakoulu 2021



[bookmark: _Toc161843533][bookmark: _Hlk117860852]Appendices
The title of an appendix is not automatically numbered. 
By using the style Appendix Header in the title of each appendix, you will ensure that appendices also appear in the table of contents.
[bookmark: _Toc161843534]Appendix 1. Title for first appendix
Each appendix is ​​numbered and titled manually. 
[bookmark: _Toc161843535]Appendix 2. Heading for second appendix
You can start each appendix on a new page if you want.
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