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	Author Firstname Lastname

	Name of the doctoral thesis Subject of the thesis

	Monograph / Article-based thesis / Research paper-based doctoral thesis / Other (remove unnecessary options)

	Collaborative partner – If you did your thesis work in a company, research institute or other organization, fill in this part.

	Number of pages xxx

	Keywords xxx, xxx xxx



The abstract is a brief description of the essential content of the thesis – what was researched and how –, as well as its key findings. The abstract must fit in the area reserved for it on this template page, which is why the font size and line spacing are slightly smaller than in the body text. These should not be changed. The font of the abstract, unlike the rest of the text paragraphs, is Arial. The style used in this text is ‘Abstract.’
The abstract for a thesis must always be written in English. Additionally, if the thesis is written in Finnish, the abstract should also be provided in Finnish; if the thesis is in Swedish, the abstract should also be in Swedish. For theses written in English, students whose primary and secondary education was in Finnish or Swedish should write the abstract in their education language and in English. Those educated in another language should write the abstract in English and preferably also in Finnish or Swedish.
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	Tekijä Etunimi Sukunimi

	Väitöskirjan nimi Väitöskirjan otsikko

	Monografia / Artikkeliväitöskirja / Tutkimuspaperiväitöskirja / Muu  (poista turhat vaihtoehdot)

	Yhteistyötaho – Täytä tämä, jos teit työsi yrityksessä, tutkimuslaitoksessa tai muussa organisaatiossa.

	Sivumäärä  xxx

	Avainsanat  xxx,  xxx xxx



Tiivistelmä on lyhyt kuvaus väitöskirjan olennaisesta sisällöstä: mitä tutkittiin ja miten, ja mitkä olivat tärkeimmät tulokset. Tiivistelmän tulee mahtua yhdelle sivulle sille varattuun alueeseen, minkä vuoksi tiivistelmän fontti ja riviväli ovat hieman pienemmät kuin tekstikappaleissa. Näitä asetuksia ei saa muuttaa. Tiivistelmän fontti on väitöskirjan tekstikappaleista poiketen Arial. Tässä tekstissä käytetty tyyli on “Abstract”.
Väitöskirjan abstrakti on aina kirjoitettava englanniksi. Tämän lisäksi, suomenkielisen väitöskirjan tiivistelmä on kirjoitettava myös suomeksi ja ruotsinkielisen väitöskirjan tiivistelmä on kirjoitettava myös ruotsiksi. Kun kyseessä on englanninkielinen väitöskirja, koulusivistyksensä suomeksi tai ruotsiksi saaneet opiskelijat kirjoittavat tiivistelmän koulusivistyskielellään ja englanniksi. Opiskelijat, joiden koulusivistyskieli on muu kuin suomi tai ruotsi, kirjoittavat tiivistelmän englanniksi ja mielellään myös suomeksi tai ruotsiksi.
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	Författare Förnamn Efternamn

	Namnet på doktorsavhandlingen Namnet på doktorsavhandlingen  

	Monografi / Artikelavhandling / Forskningspappersbaserad avhandling / Annat (ta bort onödiga alternativ)

	Samarbetspartner – Fyll i det här fältet om du gjorde ditt arbete för ett företag, forskningsinstitut eller annan organisation.

	Sidantal xxx

	Nyckelord xxx, xxx xxx



Sammandraget är en kort beskrivning av det centrala innehållet: vad som har undersökts och hur samt de viktigaste resultaten. Sammandraget ska passa in i det fält som reserverats för det på denna sida, och därför är typsnittet och radavståndet något mindre än brödtexten. De får inte ändras. Sammandragets typsnitt är Arial, till skillnad från resten av avhandlingens textstycke. Använd stilen Abstract för denna text.
Avhandlingens sammandrag ska alltid skrivas på engelska. Dessutom ska en finskspråkig avhandling ha ett abstrakt också på finska, och en svenskspråkig avhandling ska ha ett abstrakt också på svenska. När det gäller en engelskspråkig avhandling bör studerande som har fått sin skolutbildning på finska eller svenska skriva abstraktet på sitt skolutbildningsspråk och på engelska. Studerande vars skolutbildningsspråk är annat än finska eller svenska skriver abstraktet på engelska och helst också på finska eller svenska.
[bookmark: _Toc210647727]Acknowledgements / Preface (remove unnecessary option) 
The acknowledgement/preface is always placed at the very beginning of the thesis. In this section, it is typical to thank those who contributed to the work, including funders. When expressing gratitude, use the title ‘Acknowledgements’. However, you may also briefly discuss your background and the doctoral thesis process if you wish. In this case, use the title ‘Preface’. 
Note! In the body text, the style of the first paragraph is Body text1, which is followed automatically in Microsoft Word by Body Text2. The difference between the two styles is the indentation at the beginning of the paragraph. For details on the other styles used in the template, see Section 3, Template settings and styles. Apply the styles specified in this template to all the textual parts (body text, headings etc.) of your document to ensure that your contents are accessible. For more information on accessibility, see Section 2.
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[bookmark: _Toc122934417][bookmark: _Toc139178770][bookmark: _Toc232493717](Follow the instructions of your discipline for the typical style of listing publications.)

This thesis consists of an overview and of the following publications which are referred to in the text by their Roman numerals. (Remember to notify if your document name differs from the name used in publications and in case you have changes in your name during the thesis process, e.g. In Publications II and III, there is a change in the last name of the author N.N1. (née N.N2.).)
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I : 	Publication name. 
Follow the guidelines of your own School.
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[bookmark: _Toc183002235][bookmark: _Toc210647730]List of Abbreviations 
(List abbreviations in alphabetical order.)
A	absorptivity
Amb	ambient spectra
Bp	pressure bar
C	heat capacity
CF	checking frequency
CI	checking index
COV	coefficient of variation
CR	radial heat capacity
CT	tangential heat capacity
D	bolt diameter


[bookmark: _Toc183002236][bookmark: _Toc210647731]List of Symbols
(List the symbols in alphabetical order. Group the symbols with Latin letters in one group, symbols with Greek letters in another group and possible other symbols in a third group.
A list of symbols typically includes the units used for each symbol. However, this practice can vary depending on the field of study, so it's advisable to check the conventions within your discipline. Please note that it is generally accepted that SI units and element symbols are universally recognized and do not require additional explanation or definition.
In addition, you may include a list of concepts and definitions, as well as a list of legal provisions or statutory references, if such lists are customary in your discipline.)
A	Area (cm2)
E 	Electric field (V/m)
F	Faraday’s constant (96485 C mol−1)
f 	Frequency (Hz)
i	Current (A)
α	Activity (Bq)
Φ   	Light Flash Intensity ((W)/(lm))
μ 	Fluid viscosity (Pa·s)
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[bookmark: _Toc210647732]Introduction
This document is a general template and guideline for doctoral theses. It also contains instructions on making accessible Word files. You can find more guidance on Aalto University’s doctoral education website.
All electronic materials published by the university must be accessible. This also applies to doctoral theses. Before submitting your file for printing, perform an accessibility check using Word’s Accessibility Checker: go to the top menu and select Review -> Check Accessibility. If the test indicates accessibility issues, make the necessary corrections in your file.
The accessibility instructions given here were originally written at the University of Turku. The writing template has been produced by Unigrafia, and Aalto University is responsible for the university-specific content.
As computer programs are constantly updated, it is not possible or purposeful to make an exhaustive Microsoft Word manual or a template that would serve all authors of doctoral theses. While this document provides a general outline for doctoral theses, the instructions given are not necessarily compatible with your version of Microsoft Word.  Therefore, Unigrafia does not assume responsibility for the accuracy of the instructions or the usability of this document for preparing the layout for doctoral theses in all versions of Word. 
[bookmark: _Toc183002238][bookmark: _Toc210647733]General information on doctoral thesis structure
Typically, a doctoral thesis is either a monograph or an article-based thesis consisting of a summary and previously published scientific articles. The thesis is published in both electronic and printed form.
[bookmark: _Toc183002239][bookmark: _Toc210647734]Preliminary pages and abstracts
Pages i and ii of this template specify the information that must be provided on the preliminary pages. Please fill in the pages with the details from your doctoral thesis. All the requested details are necessary. Do not delete any items from the template. Page 1 contains a serial number marked with red X’s. Unigrafia will provide you with the serial number as well as an URN address when you order the ISBN number.
The abstracts are placed at the beginning of the publication after pages i and ii. 
[bookmark: _Toc183002240][bookmark: _Toc210647735]ISBN number
The ISBN number is the International Standard Book Number of the thesis. The number is always printed on the back of the title page and on the back cover of the book. The ISBN is used for publication purchases, in the catalogues of publishers and in bibliographies, databases and library borrowing systems. 
[bookmark: _Toc183002241][bookmark: _Toc210647736]Articles
An article-based doctoral thesis consists of (the preliminary pages and) a summary section as well as previously published or forthcoming articles. The articles included in the doctoral thesis must be presented in the form in which they were originally published. Therefore, please ask the article publisher to provide you with the published article in PDF format. The file must be unlocked and editable so that Unigrafia is able to scale the articles into a B5-sized book and incorporate them into the book printing file. If the article is forthcoming and you have not been able to get a laid-out version from the publisher, you can use the layout style used in the summary section of the thesis.
Send the articles to Unigrafia as separate PDF files. Name them according to their order of appearance in the doctoral thesis, e.g. Miettinen_article_1.pdf. 

[bookmark: _Toc210647737]Accessibility
The European Union Accessibility Directive came into effect on September 23, 2020. The directive requires universities to ensure that all content distributed on the university's public website (text, images, files, videos) is accessible.
Accessibility consists of content understandability and technical accessibility. Technical accessibility means that content - including non-text elements such as images - can be converted into characters, including Braille if necessary.
A publication is considered accessible when:
· It uses clear and understandable language,
· It has a clear and logical structure,
· It is easy to read in appearance,
· It meets the requirements for technical accessibility.
You can ensure the accessibility of your file by using the text styles and instructions on this template. Once the word file is accessible, making an accessible PDF file is easy.
[bookmark: _Toc115681503][bookmark: _Toc210647738]How to draft an accessible document
· Use different heading levels in a logical order (Heading 1 (Otsikko 1) > Heading 2 (Otsikko 2)> Heading 3 (Otsikko 3). Do not skip a level. 
· Use the Word list tools as they clarify the structure and promote accessibility. If the list items do not have a clear order, use an unnumbered list style.
· Plan the structure and content of the document. Consider what serves the reader best: text, photo, list, or table. 
· Do not add text to the file as an image. Avoid using floating text boxes as screen readers do not convert them correctly.
· Take care that the document looks clear. Use highlight formatting (cursive, bold, and underline) with careful consideration. Please note that underline is meant for links only.  
· Remember to ensure the accessibility of tables and images (see chapters 3.4 and 3.5.2).
[bookmark: _Toc115681504][bookmark: _Toc210647739][bookmark: _Toc53587248]Set a language for the document 
In the thesis template, the document language (Finnish/English) has been set beforehand. If the document contains content in a different language, you can set the correct language for these text parts: highlight the text that is in a different language > open the Review tab and click the Language icon > Set Proofing Language > set the language for the text. 
[bookmark: _Toc115681505][bookmark: _Toc210647740][bookmark: _Toc53587249]Give the document a title
Give the document a title: open Info from the File tab > add the main title of the document as the title. Please note that the document title is not the same as file name.
[bookmark: _Toc115681506][bookmark: _Toc210647741][bookmark: _Toc53587250][bookmark: _Ref61533888]Check accessibility
When your document is ready, check its accessibility: open Info from the File tab > select Check for Issues > select Check Accessibility > fix the parts that are not accessible.
[bookmark: _Toc115681507][bookmark: _Toc210647742]Template settings and styles (Heading 1) 
The first chapter of the thesis that is given a number is the introduction. All text chapters are numbered. References and appendices are not numbered. (Tip: You can refer to the Table of Contents of this document as a model.)
[bookmark: _Toc115681508][bookmark: _Toc210647743]Template settings (Heading 2)
[bookmark: _Toc115681509][bookmark: _Toc210647744]Template font (Heading 3)
Two fonts are used in the template: Arial font is used in the headings. Arial is also used in the text in equations, figures, and pictures. The font used in text paragraphs is Georgia. When you use the styles of this template, the fonts and line spacing are set automatically.
[bookmark: _Toc115681510][bookmark: _Toc210647745]Template page settings
The page settings in the template are: 
· page size A4 (210 x 297mm)
· top and bottom margins 2.5 cm
· left and right margins 2,8 cm. 

Doctoral theses are printed in B5 size, i.e. 176 x 250 mm. Unigrafia scales A4 pages to about 84% size. If, for example, you have to use a small font size in a table, you can observe the final text size by printing the page at 84% size. Avoid using a font smaller than 10 points in your text due to scaling.
Since most people read the thesis in electronic format, the recommendation is to keep the page symmetrical. However, if you want to change the settings and make mirror image borders, put the page number on the outer edge and make sure that the margins on the inside are at least 2.5 centimeters wide on an A4-sized page.
[bookmark: _Toc210647746]Page numbers
Page numbering usually starts on the first page of the introduction. The initial pages can be marked with Roman numerals. The page numbers are already defined in this template centered at the bottom.
If you use Word's tools to prepare a table of contents and references or lists of figures, images or appendices, remember to update the lists at the end (see chapter 3.9.1).
[bookmark: _Toc115681512][bookmark: _Toc210647747]Template styles
Use the text styles in this template in all the text contents of your thesis. If you do not use these styles, the template does not function as designed. By using the styles, the letters, font size, and line spacing are automatically correct. This is important for the accessibility of the document. Do not change the style settings.
The styles are paragraph-specific, i.e. the style applies to text between two hard returns. You can view the style of each paragraph in the styles panel at the top right-hand side of the Home tab. Change the style of the paragraph by clicking the correct place in the text and select Styles > select the correct style.

[image: ]
Choosing a right style
[bookmark: _Toc115681513][bookmark: _Toc210647748]Headings
If you divide a chapter into subsections, there always must be two. Use 1. Heading (Otsikko 1) as the style for the heading of the whole chapter, use 1.1. Heading (Otsikko 2) as the style of the second-level subsection heading, and 1.1.1 Heading (Otsikko 3) in third-level subsection headings. Do not add an empty row above or below headings.
[bookmark: _Toc210647749]Normal text
In the so-called body text paragraphs, the style is Body Text 1. 
No empty rows are added between paragraphs.
Citation / Lainaus style is used in citations that are longer than two rows, and the right and left margins are indented. Indented citations do not have quotation marks. 
[bookmark: _Toc210647750]Footnotes
If your thesis contains footnotes or endnotes, use the style Thesis footnote. Insert footnote: select References > select Insert Footnote or Insert Endnote.

[image: ]
Inserting an endnote
[bookmark: _Tables][bookmark: _Toc210647751]Tables
[bookmark: _Toc210647752]Table formatting
Place a large table on the same page whenever possible. Remember to add the header row (see instructions in the next subsection).
The tables must be indented to the same level as the body text, so that the left-hand side of the table and text are aligned. They must not cross into the margin. However, if the table is so large that it will not fit on the page when indented, it has to be formatted by hand or centered.
If the table is wide, you can also consider turning the page so that it is horizontal. To do this, add a section break from the Layout tab > Breaks > Next Page on both sides of the table and change the orientation of the table page to horizontal from the Layout menu > Orientation. Avoid formatting where a thick line borders each cell of the table. 
[bookmark: _Toc115681518][bookmark: _Toc210647753]Add a table and a header row
Add a table by selecting Insert > Table. It is important for accessibility that you do not add the table to the document as a picture but create it with the table tools. 
It is essential for accessibility that the table has a header row. Add a header row for your table: click the top row of the table and Table Tools becomes visible in the top panel. Select Layout > select Repeat Header Rows. This way, the header row is repeated if the table is divided into multiple pages. 

[image: ]
Adding a header row
Avoid using merged cells. Finally, make sure that the contents are in the correct order in the table columns: put the cursor in the first cell of the table and move from one cell to the next with the tabulator key.

[bookmark: _Toc115681519][bookmark: _Toc210647754]Add a numbered heading to the table 
All tables are given a heading. The heading is placed above the table 
Create a heading for the table: place the cursor on top of the table and right-click the icon that appears in the left top corner > select Insert Caption > select Table as the Label > add the heading. Leave Table X as an identifier to the beginning > select Above Selected Item from Position. 

[image: ]
Adding a heading to the table
Finally, make sure that you have used Table caption style in the table heading and Table text style in the table text. NOTE! If you want to create an automatic list of figures or tables later, retain the original style of the heading (style: Caption) and its assigned number.
[bookmark: _Toc115681520][bookmark: _Toc210647755]Add caption text to the table
The table should be understandable without the reader having to read other text. However, if the table needs a caption text to support understanding, you can add it between the heading and the table itself. The style is Table caption text. In the table caption text, you can, for example, explain the entries in the table for the part that you can assume are unfamiliar to the reader. 
The table title appears above the table. In an English-language document, use Table Caption as the style. The number comes automatically.
The explanatory text is written here. (e.g. *: Significant at the p < 0.05 level, **: Significant at the p < 0.01 level, ***: Significant at the p < 0.001 level). Use the style Table caption text
	
	Model I
	Model II
	Model III

	Constant
	0.135***
	0.135**
	0.150**

	
	(2.835)
	(2.135)
	(2.035)

	Variable 1
	0.135***
	
	0.005***

	
	(2.835)
	
	(3.135)

	Variable 2
	-0.352
	0.135**
	

	Total
	10.567%
	12.570%
	8.057%


[bookmark: _Toc115681521][bookmark: _Toc210647756]Figures and pictures
[bookmark: _Toc115681522][bookmark: _Toc210647757]Add picture
All figures and pictures are given a heading and a number. The numbering is automatic. Caption is below the figure or picture.
Add a heading to the figure or picture: right-click the figure or picture > Insert Caption > select Figure or Picture from Label > add the heading. In the same pane, select Below Selected Object in Position.
You can change the title style to the Figure Caption text or Picture Caption text styles available in this template, but if you want to create an automatic list of pictures/figures later, retain the caption style as Caption. 
[image: Students at the Porthania square ]
In pictures and figures, the caption is placed below the element. Prefer short and informative captions. The style of the captions is Figure caption text. Please note that the use of the image requires permission, and the name of the photographer/author must be mentioned (Picture: First name Surname). More information on copyright of images can be found in the ImagOA - Open Science and Use of Images guide. Tip: If you want to create an automatic list of figures or tables later, retain the original style of the heading (style: Caption) and its assigned number.
Figures have to be indented to the same level as the body text so that the left-hand side of the figure and the text are aligned. They must not cross into the margins (at least the inner margin of the book). However, if the table is so large that it will not fit on the page when indented, it has to be formatted by hand or centred. 
However, never place pictures inside the inner margin, so that they don't fall into the "sink" of the middle opening and thus make it difficult to read the book. The odd-numbered pages are always to the right of the opening, i.e. the inner margin is their left edge, the opposite is true for the even pages.
[bookmark: _Toc53587256]Remember that you have to refer to each table, figure, and picture in the text. The reference has to be near the element. You do not have to mention the location of the figure in the reference. In English, refer to tables, figures, and pictures with a capital letter: this can be seen from Figure 5.
Tip: Using cross-references makes it easier to manage and update numbered items (such as figures, tables, pictures) when making changes. If you are using Word, here is how you can create automatic cross-references: Place your cursor where you want the reference to appear > Open References tab > Click Cross-reference > In the dialog box, choose the reference type (Figure, Table, etc.) > Select the item you want to reference from the list > Click Insert.

[bookmark: _Accessibility_and_alternative][bookmark: _Toc115681523][bookmark: _Toc210647758]Accessibility and alternative texts for figures and pictures
[bookmark: _Toc53587257]Use only pictures that are significant to the contents of the thesis. 
To ensure accessibility, all non-textual content (figures, pictures) must have an alternative text. Alternative text is also referred to as alt text. It is important that a reader who cannot see the figure or picture gets the same information as a reader who can see it. 
In principle, alternative text is added to all figures and pictures. When writing the alternative text, think about what information is left out if you cannot see the figure or picture. Focus on the essential matters in the alternative text, do not write excessively long descriptions. 
Caption is not repeated as such in the alternative text, as the screen reader reads both the caption and the alternative text. If the alternative text is missing, the screen reader reads the name of the image file. 
The alternative text is added in the same language as the document.
In order for alternative texts to be genuinely useful for users, the function of the image and the surrounding text must be taken into consideration when writing the alt text. When writing an alt text, pause to consider the answer to following questions:
· What information is left out without the image?
· What is the purpose of the image in its location?
· Have the contents of the image been told in the surrounding text?
[bookmark: _Toc115681524][bookmark: _Toc210647759]How to write alternative text 
· [bookmark: _Toc53587258]Write as sharply and clearly as possible. 
· Always end the alt text with a full stop. 
· Do not start the alternative text with words "Picture" or "In the picture". Screen readers recognize images and notify the user of them.
· Write a neutral description, avoid interpretations. 
· If the contents of the image are explained in the surrounding text, the alternative text only briefly describes the topic of the picture and mentions that the details of the picture are included in the text.
· The alternative text for figures is a focused summary of the key features of the figure, in case they are not otherwise explained in the surrounding text.
[bookmark: _Toc115681525][bookmark: _Toc210647760]How to add alternative text 
Move the cursor on top of the image and right-click it > select Edit Alt Text > add the alternative text for the figure or picture. 
[bookmark: _Toc115681526][bookmark: _Toc210647761]Equations
Presenting equations is very important in some fields. You can add equations by clicking Insert > Equation. 
You can center the equation by selecting a tab for the equation row which is centered: select Center Tab > click the equation > add the tab to the 8cm mark by clicking the ruler at the top of the page. Finally, add a tab in front of the equation so that it is centered. 

[image: ]
[image: ]
Center the row with the centering tab. This is figure text using style ”Figure caption text”
The equations can also be numbered. If you want to add the number to right hand side of the equation (like in the picture below), add Right Tab to the right side of the row and add tab after the equation. Add the number of the equation. After the equation, 

	,	(1)

the sentence continues as if it has not been interrupted. All symbols and variables should be explained in the text, when first used. Additionally, they need to be included in the list of symbols. Usually, the variables are in cursive in the text and vectors/matrices are in bold. 
[bookmark: _Toc115681527][bookmark: _Toc210647762]Accessible Colors
[bookmark: _Hlk117778531]Take possible readers with visual impairments or color vision deficiencies into account when using colors.
· Use basic colors that are distinguishable
· Use required contrast ration
· Make sure that the meaning of content is not presented only with colors
· The meaning of content should not be affected if colors are removed
[bookmark: _Toc115681501][bookmark: _Toc210647763][bookmark: _Ref61533832]Copying text to the template
The template works best when the text is written directly into it, but it is also possible to copy-paste text from another document. However, there are issues in copy-pasting text that should be taken into consideration.
If you have used styles in the original document, they must be deleted before copy-pasting the text. Highlight the text in the original document that you wish to copy-paste to the template. Select Clear All Formatting from the Font section on the Home tab. After doing this, you can copy the text to the template. 

[image: ]
Clearing all formatting. This is figure text using style ”Figure caption text”. 
If you copy the entire document by selecting all (Ctrl + A), the header and footer as well as all other formatting will be copied. This will disrupt the settings in the template. Therefore, it is recommended that text, tables, and figures are copy-pasted to the template.
[bookmark: _Toc115681528][bookmark: _Ref115681851][bookmark: _Toc210647764]Table of contents
The table of contents is set automatically in the template. When you use the styles correctly, the program drafts the table of contents based on the document headings. Remember to update the table of contents: right-click it with the mouse > select Update Field > select Update Entire Table from the pop-up window.
If you notice any errors in the table of contents, press the Ctrl key and click on the row with the mistake. The cursor will automatically move to the spot in question in the document. Check which style is used and change it if necessary. You can change the style when the cursor is on the correct row and by selecting the correct style from the Styles selection. If headings are missing from the table of contents, check the style of the missing heading and change it as described above. Finally, update the table of contents.
[bookmark: _How_to_add][bookmark: _Toc115681529][bookmark: _Toc210647765]How to add automatic table of contents
[bookmark: _Ref116906740][bookmark: _Ref116906753][bookmark: _Ref116906754][bookmark: _Ref116906755]Move the cursor to where you want to create the table of contents. Open References tab > select Table of Contents > select Custom Table of Contents from the bottom > select From Template from Formats and further select None from the Tab Leader drop down menu > click ok.
[bookmark: _Toc115681530][bookmark: _Toc210647766]Add a table of pictures, figures or tables to the table of contents
[bookmark: _Toc26358190]Move the cursor to where you want to create the table of contents. Open References tab > click Insert Table of Figures > select Figure/Table from the Caption Label panel > select Classic from Format panel > Select None from the Tab Leader drop-down menu > ensure that all the boxes are ticked > Select Settings -> specify the style for the list, either Figure Caption text or Table Caption. Click ok. Ensure that all checkboxes are checked > click ok.
[bookmark: _Toc115681531][bookmark: _Toc210647767][bookmark: _Hlk117860780]Check the layout of your completed thesis
Check the document before saving it in PDF format. Go through all the following points:
· Always start checking from the beginning of the document and proceed in order to the end. If you add or remove text, the change may also affect all subsequent pages.
· Check that the heading and the following paragraph are on the same page. If necessary, you can make a form feed (Ctrl+Enter).
· You can view line and form feeds by clicking the Show/Hide ¶ icon in the Paragraph section of the Home tab. You can hide the marks by clicking the same icon. Line feeds are shown as the ¶ mark. Finally, delete the extra line feeds.
· [bookmark: _Hlk117860795]Remove extra pages and add blank pages if necessary so that
· There are an even number of initial pages (before the Introduction chapter).
· The pages you want to place on the right side of a spread have odd page numbers. 
· Make sure that all the sources are listed in the references.
· Update the figure, table and picture lists if you have used them 
· Finally, check that all the headings are visible in the table of contents. 
· Update the table of contents.
· Check the accessibility of your thesis (see chapter 2.4).
· Create an accessible PDF file in accordance with the instructions.
[bookmark: _Toc115681532][bookmark: _Toc210647768]References
References are grouped and marked according to the practices in your field/subject. The style is References. References begin from a new page. The section is not numbered. Tip1: When using numbered references, consider using reference management software. Tip2: All author names must be listed here, do not use at al. at references.

Akama, Y., & Light, A. (2018). Practices of readiness: Punctuation, poise and the contingencies of participatory design. Proceedings of the 15th Participatory Design Conference on Full Papers – PDC ’18, 1–12.
Barbosa, G. S., Drach, P. R., & Corbella, O. D. (2014). A Conceptual Review of theTerms Sustainable Development and Sustainability. International Journal of Social Sciences, 3(2), 1–15.
Ceschin, F., & Gaziulusoy, A. İ. (2020). Design for Sustainability (Open Access): A Multi-level Framework from Products to Socio-technical Systems. Routledge.


[bookmark: _Toc210647769]Appendix
By using the style Appendix Header in the title, you will ensure that appendix also appear in the table of contents.
[bookmark: _Toc210647770][bookmark: _Hlk117860852]Appendix. Heading for the possible first appendix
Start appendix on a new page. Typically, the possible appendix contains key terms of the doctoral thesis. 


[bookmark: _Toc210647771]Publications
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